Тино свети лампа NATS?

Посочете в заглавието Модел/Двигател/Проблем(въпрос)
Потребителски аватар
OvivO
Маниак
Мнения: 235
Регистриран: 27 апр 2010, 09:10
Автомобил/Car: Tino V10M
Град/City: София
Благодарил (а): 2 пъти

Тино свети лампа NATS?

Мнениеот OvivO » 20 мар 2018, 23:53

Махнах пластмасата при волана, не личи нищо да е различно. Колата си пали вече и NATS лампата гасне при контакт :-)
Nissan Almera Tino, 2001, YD22DDTi, 114 к.с.
Dogo
Редовен
Мнения: 69
Регистриран: 04 апр 2017, 11:25
Автомобил/Car: X-trail T30
Град/City: Пловдив
Благодарил (а): 1 път
Изпратили благодарности: 3 пъти

Тино свети лампа NATS?

Мнениеот Dogo » 24 май 2018, 10:18

Колеги имах същия проблем но с X-trail t30. Преди да седна в колата забелязах че лампата на NATS мига но през големи интервали на около 18-20 секунди, влизам в колата слагам ключа завъртам в положение на контакт и лампата започва да свети постоянно и естествено колата не пали. Оказа се студена спойка на платката на антенат. Установих че когато е топло в колата пали върви и лампата се дължи нормално. Затова една сутрин като забелязах че NATS лампата мига бавно махнах корите около контактния ключ и започнах да нагрявам с сешоар антената и платката без да ги разказвам от буксата и без да слагам ключа, след около 1 минута лампата започна да мига нормално и колата запали. Свалих антената един приятел презапои всички споики на платката, смени два кондензатора за всеки случаи и краи на проблемите.
Прикачени файлове
IMG_20180423_175305.jpg

Върни се в “Almera & Tino”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост