Проблем със скорости /задна и 5-а

Посочете в заглавието Модел/Двигател/Проблем(въпрос)
rioma
Редовен
Мнения: 50
Регистриран: 04 апр 2008, 16:47
Skype: gravedigger720107
Автомобил/Car: Sunny Wagon Y10
Град/City: Ямбол
Благодарил (а): 6 пъти
Изпратили благодарности: 2 пъти
Контакти:

Проблем със скорости /задна и 5-а

Мнениеот rioma » 03 фев 2017, 05:55

Здравейте! Отдавна не съм влизал във форума защото вече 23 години и 200 000 км нямах проблем със Сънито.
Но се налага да търся компетентно мнение и така...
Скорости:
а/ При включване на задна скорост след това лоста не излиза свободно, а с "лек удар"?! Това не се случва всеки път, а рядко. И понякога не влиза и се налага да припомпвам съединителя.
б/ Включването на 5 скорост е проблемно... Понякога влиза и зацепва без проблем, а вече доста по-често не иска да зацепи и престъргва. При неколкократно (неопределен брой) напомпване на съединителя влиза ...
И двата проблема се появиха почти едновременно... Посъветваха ме да сменя маслото на скоростната кутия и ако не се решат проблемите да сменям и съединителя. Другия вариант е цялата скоростна кутия, което ми се струва невъзможно защото колата е мутант :) viewtopic.php?f=39&t=9644
Ако решението е смяна на маслото на скоростната кутия, моля за съвет какво да е?
Ако решението е в съединителя може ли да се намери такъв?
Ако е скоростна кутия... не ми се мисли направо :-(
JN1TDNY10U0020391 4х4, 1,6 SLX, април, 1993
Sunny 4WD GA16DE, X-trial T30
Потребителски аватар
klazarov
Маниак
Мнения: 645
Регистриран: 05 яну 2007, 00:42
Skype: klazarov
Автомобил/Car: Primera P12
Град/City: София
Благодарил (а): 27 пъти
Изпратили благодарности: 170 пъти

Проблем със скорости /задна и 5-а

Мнениеот klazarov » 03 фев 2017, 07:32

Здравей, аз мога да ти споделя сходен проблем, който имах преди години с Nissan Cherry '84. Предполагам, че и при теб може да е същото. Долният край на скоростния лост завършва под формата на буквата Г. Там лоста влиза в Т-образен лост, който предава движението към скоростната кутия. В отвора на Т-образния лост има пластмасова втулка, която се износва. При мен тази втулка беше доста износена и резултата бе трудно включване на задна и пета скорост. Първоначално реших проблема временно с подлагане на парче твърд градинскимаркуч около г-образния край на скоростния лост(това беше докато успея да намеря втулка с точния размер). Провери дали и при теб не е същата ситуация.
Nissan Primera P12, QG18DE, Type Elegance, ГИ Prins VSI
rioma
Редовен
Мнения: 50
Регистриран: 04 апр 2008, 16:47
Skype: gravedigger720107
Автомобил/Car: Sunny Wagon Y10
Град/City: Ямбол
Благодарил (а): 6 пъти
Изпратили благодарности: 2 пъти
Контакти:

Проблем със скорости /задна и 5-а

Мнениеот rioma » 03 фев 2017, 10:09

klazarov, можеш ли по тая схема от линка да ми посочиш за кое точно става въпрос?
http://nissan4u.com/parts/sunny/el_n14/ ... d_linkage/
Sunny 4WD GA16DE, X-trial T30
Потребителски аватар
klazarov
Маниак
Мнения: 645
Регистриран: 05 яну 2007, 00:42
Skype: klazarov
Автомобил/Car: Primera P12
Град/City: София
Благодарил (а): 27 пъти
Изпратили благодарности: 170 пъти

Проблем със скорости /задна и 5-а

Мнениеот klazarov » 03 фев 2017, 10:40

При мен проблема беше при позиция 9, там където влиза болт 14. Препоръчвам ти да провериш втулката на позиция 21 и 22, както и втулката, в която влиза болт 23. Позиции 1,4,6 и 8 също са отговорни за правилното позициониране на лоста. Един малък луфт в някоя от тези свръзки води до некоректно превключване на скоростите.
Nissan Primera P12, QG18DE, Type Elegance, ГИ Prins VSI

Върни се в “Sunny”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост