Радио

In Car Entertainment - яка музика, видео и т.н.
Потребителски аватар
tink000
Маниак
Мнения: 413
Регистриран: 01 мар 2014, 17:54
Skype: levskiii_1914
Автомобил/Car: 100NX B13
Град/City: София
Благодарил (а): 1 път
Изпратили благодарности: 4 пъти

Радио

Мнениеот tink000 » 01 окт 2018, 14:30

Здравейте,гатанката е следната,връзвам радиото като червената жичка я направих да работи на полуконтакт,жълтата която е паметта я оставих на постоянен ток и се получава че радиото все пак работи и без ключ което е проблем тъй като "пие" от акумулатора,радиото е старо без панел,колата не е нисан,но едва ли има значение,някой има ли идея защо въпреки че + му е на полуконтакт пак работи и как може да се направи да работи само тогава.
Dogo
Маниак
Мнения: 277
Регистриран: 04 апр 2017, 11:25
Автомобил/Car: X-trail T30
Град/City: Пловдив
Благодарил (а): 14 пъти
Изпратили благодарности: 18 пъти

Радио

Мнениеот Dogo » 01 окт 2018, 14:37

Нещо не правиш правилно дай снимка
Потребителски аватар
tink000
Маниак
Мнения: 413
Регистриран: 01 мар 2014, 17:54
Skype: levskiii_1914
Автомобил/Car: 100NX B13
Град/City: София
Благодарил (а): 1 път
Изпратили благодарности: 4 пъти

Радио

Мнениеот tink000 » 01 окт 2018, 15:17

Dogo написа:Източник на мнението Нещо не правиш правилно дай снимка

После или утре ще го снимам,буксите са стандартни,едната за колонките,другата е с 4 кабела - червен (+),черен (-),син (антена) и жълт (памет),всичко работи нормално иначе,ако сложа и жълата към полуконтакта нещата се оправя и пали само с ключа,НО паметта му изчезва и разбира се правя логичното - връзвам жълтата на пос.ток и пак почва да си работи без ключ :ooops:
Dogo
Маниак
Мнения: 277
Регистриран: 04 апр 2017, 11:25
Автомобил/Car: X-trail T30
Град/City: Пловдив
Благодарил (а): 14 пъти
Изпратили благодарности: 18 пъти

Радио

Мнениеот Dogo » 01 окт 2018, 17:37

Някъде по кабелите между жълтия и червения да няма баипас. Защото по принцип някой хора искат да им работи постоянно и ги сваряват заедно за постоянен плюс. Не знам каква му е историята на това радио но му огледай кабелите. А и сигурен ли си в тези кабели на колата от който вземаш ток ,мерил ли си ги дали работят правилно, по специално този от който вземаш допълнителния плюс?
Dogo
Маниак
Мнения: 277
Регистриран: 04 апр 2017, 11:25
Автомобил/Car: X-trail T30
Град/City: Пловдив
Благодарил (а): 14 пъти
Изпратили благодарности: 18 пъти

Радио

Мнениеот Dogo » 01 окт 2018, 17:39

Ако беше в Пловдив щяхме да видим нещата на живо.
Потребителски аватар
tink000
Маниак
Мнения: 413
Регистриран: 01 мар 2014, 17:54
Skype: levskiii_1914
Автомобил/Car: 100NX B13
Град/City: София
Благодарил (а): 1 път
Изпратили благодарности: 4 пъти

Радио

Мнениеот tink000 » 01 окт 2018, 21:52

Dogo написа:Източник на мнението Ако беше в Пловдив щяхме да видим нещата на живо.

Screenshot_2018-10-01-21-39-39.png
1
Жълтия и червения които идват от колата имат постоянен ток и бяха вързани за меморито и плюса(какти каза някой е искал да работи без ключ),съответно срязах червения и му пуснах ток от едно краче на копчето за реотаните на задното стъкло,на това краче има ток от полуконтакт натам,всичко меря с пробна лампа
Screenshot_2018-10-01-21-39-42.png
2
,колата е пасат 2,а радиото е от рено 19
Screenshot_2018-10-01-21-39-46.png
отново накратко - жълтия и червения които идват от колата даващи постоянен ток са вързани само към жълтия (меморито) на радиото,червения взима ток от копче което работи след полуконтакт,пак казвам с пробната лампа я слагам на червената на радиото и свети само след ключа и въпреки това радиото работи и без ключ..
Потребителски аватар
detson
Маниак
Мнения: 256
Регистриран: 05 яну 2016, 21:04
Автомобил/Car: Qashqai
Град/City: Haskovo
Изпратили благодарности: 33 пъти

Радио

Мнениеот detson » 01 окт 2018, 22:27

Щом кабелите вече са наред ,остава нещо в радиото да е пипано. Това съм го правил навремето по желание на клиента. Виж лилавия-управление на антена. Там ако има/ + /,радиото ще работи.Ако нямаш антена го прекъсни за проба.Успех.
Я да видим ,туй що все още работи ?
Pulsar 1,5dci К9К ; X-trail 1,7dci CVT 4x4
Qashqai 1,6dci R9M CVT J11
Dogo
Маниак
Мнения: 277
Регистриран: 04 апр 2017, 11:25
Автомобил/Car: X-trail T30
Град/City: Пловдив
Благодарил (а): 14 пъти
Изпратили благодарности: 18 пъти

Радио

Мнениеот Dogo » 02 окт 2018, 05:31

Колегата ти отговори вместо мен така че пробвай това което ти казва. Оригиналните касетофони на WV ползват три плюса, на теб ти трябват два така че виж дали случайно третия не минава през лилавия.
Потребителски аватар
tink000
Маниак
Мнения: 413
Регистриран: 01 мар 2014, 17:54
Skype: levskiii_1914
Автомобил/Car: 100NX B13
Град/City: София
Благодарил (а): 1 път
Изпратили благодарности: 4 пъти

Радио

Мнениеот tink000 » 02 окт 2018, 07:08

Лилавия е прекъснат,може би найстина е в самото радио,ще пробвам с друго и ще се види пък здраве да е,благодаря ви за отговорите :thumbs up:
Потребителски аватар
tink000
Маниак
Мнения: 413
Регистриран: 01 мар 2014, 17:54
Skype: levskiii_1914
Автомобил/Car: 100NX B13
Град/City: София
Благодарил (а): 1 път
Изпратили благодарности: 4 пъти

Радио

Мнениеот tink000 » 04 окт 2018, 18:48

Да кажа,че всичко е точно,пасата е на дядо ми и си взе нов акумилатор,може би след махането на клемите се е рестартирало нещо,накратко каза че без ключа не работи,благодаря на отзовалите се :thumbs up:

Върни се в “I.C.E.”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост